F-Body保存会 総合掲示板

アメ車に関すること、カマロ、ファイアーバードに関すること、
DIYやカスタム、メンテの話、そしてその他の話題も含めて、何でも書き込みOKの掲示板です。
初めての人もネチケットを守って、お気軽にご参加ください。


掲示板使用上の注意    アイコン一覧
  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃番号順表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム ┃チャット  
1 / 22 ページ 前へ→

【1201】来週[4]  /  【1198】教えてください SES コー...[2]  /  【1190】治ったかも。。。[6]  /  【1183】教えてTH350不具合だっち...[5]  /  【1169】ひょんなことから[3]  /  【1177】生きてます、が・・・[5]  /  【1171】お久しぶりです。[5]  /  【1166】電動ファン[2]  /  【1163】エンジン不動 助けてくだ...[2]  /  【1162】賀正[0]  /  

【1201】来週
←back ↑menu ↑top forward→
 Sota  - 15/7/2 16:57 -

引用なし
パスワード
   Green Bay Wi.に行きます。管理人さんはどこでしたっけ?Wi.?
<Mozilla/5.0 (Windows NT 6.1; WOW64; Trident/7.0; rv:11.0) like Gecko@173.228.43.180.ap.dti.ne.jp>

【1202】Re:来週
←back ↑menu ↑top forward→
 KID  - 15/8/2 8:12 -

引用なし
パスワード
   返信おくれて、とってもごめんなさい。

私は、シカゴです。WIの南ですね。
国境から南に2時間くらい走ったとこです。


▼Sotaさん:
>Green Bay Wi.に行きます。管理人さんはどこでしたっけ?Wi.?
<Mozilla/5.0 (Windows NT 6.1; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko...@softbank060071140024.bbtec.net>

【1203】Re:来週
←back ↑menu ↑top forward→
 Sota  - 15/8/4 22:07 -

引用なし
パスワード
   結構遠いですね。
1時間くらいのところなら、食事でもおごってもらおうかと思ってたのに。笑

▼KIDさん:
>返信おくれて、とってもごめんなさい。
>
>私は、シカゴです。WIの南ですね。
>国境から南に2時間くらい走ったとこです。
>
>
>▼Sotaさん:
>>Green Bay Wi.に行きます。管理人さんはどこでしたっけ?Wi.?
<Mozilla/5.0 (Windows NT 6.1; WOW64; Trident/7.0; rv:11.0) like Gecko@173.228.43.180.ap.dti.ne.jp>

【1204】Re:来週
←back ↑menu ↑top forward→
 KID  - 15/8/4 22:10 -

引用なし
パスワード
   そうなんですよ。地図で見ると近そうとか思ってて、感覚でもすぐそこのつもりで、ちょっとミルウォーキーまでとか考えるんですが、いざ走り始めると、遠い(笑)

特に、別な州だと、警察の張りこみ場所がわからないので、スピード違反で捕まるのも怖いし、日本と違って、スピード違反のキップだけで済まない可能性があるので、やっぱり、飛ばせませんから。

それにしてもグリーンベイとは、すごいとこ行きましたね。僕も一度は行きたいんですけど、やっぱり遠い(笑)


▼Sotaさん:
>結構遠いですね。
>1時間くらいのところなら、食事でもおごってもらおうかと思ってたのに。笑
>
>▼KIDさん:
>>返信おくれて、とってもごめんなさい。
>>
>>私は、シカゴです。WIの南ですね。
>>国境から南に2時間くらい走ったとこです。
>>
>>
>>▼Sotaさん:
>>>Green Bay Wi.に行きます。管理人さんはどこでしたっけ?Wi.?
<Mozilla/5.0 (Windows NT 6.1; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko...@softbank060071140024.bbtec.net>

【1205】Re:来週
←back ↑menu ↑top forward→
 Sota  - 15/10/5 21:57 -

引用なし
パスワード
   時間がゆっくり流れてる街でした。
<Mozilla/5.0 (Windows NT 6.1; WOW64; Trident/7.0; rv:11.0) like Gecko@72.230.43.180.ap.dti.ne.jp>

・ツリー全体表示

【1198】教えてください SES コード42が消えません
←back ↑menu ↑top forward→
 RS  - 14/10/10 12:27 -

引用なし
パスワード
   こんにちは、以前にも書き込みさせて頂いたことがあるのですがまたお願いします。
カマロRS92なのですが。

先日、エンジンがかからなくなり、セルのみ回ってプラグから火がとんでいない状態だったので、イグニッションモジュールを交換しました。
するとエンジンはかかったのですが、すぐにSESが点灯し(コード42でした)アイドリングが終わるとエンジンが止まるぐらいにアイドリングがばらつきはじめました。
以前デスビが壊れたことがあったのですが、その時に似た症状でした。
その時はSESは点灯しませんでした。
今回は取りあえずコイルを交換したところ、今のとこアイドリングも安定していて普通に走れそうなのですが、SESが消えないのでまだ試走してません。

コード42が点灯する原因として考えられることはどういったことがあるでしょうか?
また、デスビが原因でSES点灯はあるのでしょうか?
教えてください。
よろしくお願いします。
<Mozilla/5.0 (Windows NT 6.3; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chr...@i60-36-105-189.s02.a030.ap.plala.or.jp>

【1199】Re:教えてください SES コード42が消えま...
←back ↑menu ↑top forward→
 京とうふ  - 14/10/20 13:39 -

引用なし
パスワード
   ▼RSさん:
このあたりに載ってるのかな?
英語だし僕にもよく分からないけど。
https://www.google.com/search?q=92+camaro+code+42
<Mozilla/5.0 (Windows NT 6.1; WOW64; Trident/7.0; rv:11.0) like Gecko@23.98.54.36.ap.dti.ne.jp>

【1200】Re:教えてください SES コード42が消えま...
←back ↑menu ↑top forward→
 RS  - 14/10/31 19:01 -

引用なし
パスワード
   ▼京とうふさん:

ありがとうございます。
調べてみたところコード42の原因はECM本体の不良、ECMからイグニッションモジュールにつながる2本の配線、モジュール本体のどれかでした。
持っていた中古ECMに交換しても変化なし、配線も導通あり(それ以上はわからない)
ので新品交換したモジュール本体をもう1度交換したところ治りました。
新品部品だからといって信用してはだめですね。

ありがとうございました。

>▼RSさん:
>このあたりに載ってるのかな?
>英語だし僕にもよく分からないけど。
>https://www.google.com/search?q=92+camaro+code+42
<Mozilla/5.0 (Windows NT 6.3; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chr...@i60-36-105-189.s02.a030.ap.plala.or.jp>

・ツリー全体表示

【1190】治ったかも。。。
←back ↑menu ↑top forward→
 ヒルリン  - 13/12/1 22:52 -

引用なし
パスワード
   ようやく、燃料フィルターとプレッシャーレギュレーターを交換しました。
最初は、燃料が抜けている関係でエンジンかかり難かったんですが、くすぶる感じがなくエンジン始動しました。
これまでの経緯からすると一度エンジンかかると一日おいてからでないと検証できないので次の週末に検証結果を報告します。

ただ、燃料フィルターが明らかにつまっている感じもなくレギュレーターにしても漏れてる感じはなく。やや心配。これでダメなら燃料ポンプ交換です(涙
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@e0109-106-188-174-185.uqwimax.jp>

【1192】完治しました。
←back ↑menu ↑top forward→
 ヒルリン  - 13/12/8 21:35 -

引用なし
パスワード
   今週、エンジンかけたら一発始動。
セルは2秒も回す事無く元気に吹け上がりました。
ご意見ありがとうございました!
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@e0109-106-188-190-57.uqwimax.jp>

【1193】再発・・・
←back ↑menu ↑top forward→
 ヒルリン  - 14/1/11 22:57 -

引用なし
パスワード
   再発と言うか治っていなかったようです(涙

ガソリンが満タンだと症状が出ないと言うだけでした。

残すは、燃料ポンプのみ。
すでに部品はあるので交換するだけですが、いまいちやる気がしない。
今の所、常に給油してから止める処置で一時しのぎしています。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@e0109-106-188-246-210.uqwimax.jp>

【1194】その後。
←back ↑menu ↑top forward→
 ヒルリン  - 14/3/22 21:22 -

引用なし
パスワード
   ついに、燃料満タンでもエンジンのかかりが悪くなってきました。
一度始動した後であればエンジン止めても、しばらくはすぐにエンジン始動できたのに最近ではこれもダメになってきました。
徐々に悪化しているようです。

セル回しすぎてバッテリーが死にかけたので現在充電中。

一応ダメもとでプラグを交換しましたが、変化なし。

水温センサーと吸気温度センサーも交換予定。
燃圧計をサミットで購入予定。
<Mozilla/5.0 (Windows NT 6.1; WOW64; Trident/7.0; rv:11.0) like Gecko@e0109-106-188-169-143.uqwimax.jp>

【1195】今度こそ完治。
←back ↑menu ↑top forward→
 ヒルリン  - 14/4/13 17:50 -

引用なし
パスワード
   吸気温度センサーと水温センサーを交換しても症状が改善されず、エンジンが始動しないまま、燃料ポンプを交換前に燃圧計で燃圧計測した結果、圧力異常なし。。。

完全に行き詰まり。いよいよコンピューター関係か?
と思いつつ、MSDのコイルを純正に戻したらエンジン始動しました。

原因は、コイルと言いたいところですが、色々、センサーを交換したので複合の可能性もありなんとも言えません。

症状としては、エンジン始動不良、エンジンが始動するとレッドゾーンまでスムーズに回転し、バックファイヤー等無し。加速、燃費異常なし。燃料が満タンだと始動しやすい時があったり、1〜2週間放置した後でも一発始動したりと症状が出たりでなかったりでした。

と言う訳で、コールドスタート時のセンサー関係と燃料系を交換していたら最終的にコイル交換で症状完治。
最終的にセルの回しすぎでコイルが死んでいたい可能性もあるかもしれません。
<Mozilla/5.0 (Windows NT 6.1; WOW64; Trident/7.0; rv:11.0) like Gecko@e0109-106-188-250-57.uqwimax.jp>

【1196】Re:今度こそ完治。
←back ↑menu ↑top forward→
 京とうふ  - 14/5/26 20:53 -

引用なし
パスワード
   >と言う訳で、コールドスタート時のセンサー関係と燃料系を交換していたら最終的にコイル交換で症状完治。
>最終的にセルの回しすぎでコイルが死んでいたい可能性もあるかもしれません。

長い間放置状態の掲示板ですね。(笑)
直ってよかったですね。
<Mozilla/5.0 (Windows NT 6.1; WOW64; Trident/7.0; rv:11.0) like Gecko@165.101.54.36.ap.dti.ne.jp>

【1197】Re:今度こそ完治。
←back ↑menu ↑top forward→
 ヒルリン  - 14/6/28 0:36 -

引用なし
パスワード
   ▼京とうふさん:
>長い間放置状態の掲示板ですね。(笑)
>直ってよかったですね。

工場に出せばすぐに治るんでしょうけど、身近に頼れる工場を知らなくて。
<Mozilla/5.0 (Windows NT 6.1; WOW64; Trident/7.0; rv:11.0) like Gecko@e0109-106-188-185-75.uqwimax.jp>

・ツリー全体表示

【1183】教えてTH350不具合だっちゃ!
←back ↑menu ↑top forward→
2ndカマ3  一休  - 13/11/12 13:46 -

引用なし
パスワード
   >京とうふさん
TH350になります。

直すお金はないですが、なにか考えられる原因か経験者さんがいれば、と思い別トピ立てました。
AT降ろした時にやった事は
・計5箇所のシール類の交換
・2000ストールコンバータに変更
で、最初全く動きませんでした。
その後を箇条書きにします(内容まで説明すると長くなるので)(^_^;)
1.ノーマルコンバータに戻す→動く
2.2000に変える動く

しかし後日、動かないのでオイルを溢れるぐらい入れました。
その状態で2000から3000回転ぐらいでなんとか動くようになりましたが坂を上がるほどの力はありません。
やはり、2000ストールのコンバータ不良という事でノーマルに戻しましたが、同じでした。
とまぁ、そんな感じでアメ車屋さんには「バラしてみんと判らんなぁ」と言われました。つまりO/Hですね(~_~)
車の放置期間は2年半です。

さぁどうだ!?
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@pda6e64f2.hyognt01.ap.so-net.ne.jp>

【1184】Re:教えてTH350不具合だっちゃ!
←back ↑menu ↑top forward→
2ndカマ3  一休  - 13/11/12 13:59 -

引用なし
パスワード
   なんか急いで書き込んだら自分で見ても意味がよく判らないですね(^_^;)
判る範囲でお願いします。。。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@pda6e64f2.hyognt01.ap.so-net.ne.jp>

【1186】Re:教えてTH350不具合だっちゃ!
←back ↑menu ↑top forward→
 ヒルリン  - 13/11/15 22:10 -

引用なし
パスワード
   ▼一休さん:
お久しぶりです。

ATの故障は今のところ経験がないのでなんとも言えません。
自分で交換できるであれば、中古を探した方が安くなりそうですが。。。
私もとりあえず、始動不良が治るように頑張ります。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@e0109-106-188-252-112.uqwimax.jp>

【1185】Re:教えてTH350不具合だっちゃ!
←back ↑menu ↑top forward→
 京とうふ  - 13/11/14 16:17 -

引用なし
パスワード
   ▼一休さん:
>>京とうふさん
>TH350になります。
>
>直すお金はないですが、なにか考えられる原因か経験者さんがいれば、と思い別トピ立てました。

直すお金が出来てから考えます。(笑)


中古、新古品、問い合わせ中です。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@PPPpf189.kyoto-ip.dti.ne.jp>

【1187】Re:教えてTH350不具合だっちゃ!
←back ↑menu ↑top forward→
2ndカマ3  一休  - 13/11/17 18:30 -

引用なし
パスワード
   ▼京とうふさん:
>直すお金が出来てから考えます。(笑)
>
>
>中古、新古品、問い合わせ中です。

とりあえず割りのいいバイトでも紹介して下さい(^_^;)
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@pda6e64f2.hyognt01.ap.so-net.ne.jp>

【1191】Re:教えてTH350不具合だっちゃ!
←back ↑menu ↑top forward→
 京とうふ  - 13/12/4 23:12 -

引用なし
パスワード
   ▼一休さん:
>▼京とうふさん:
>>直すお金が出来てから考えます。(笑)
>>
>>
>>中古、新古品、問い合わせ中です。
>
>とりあえず割りのいいバイトでも紹介して下さい(^_^;)

とりあえず、あったよ。
詳しくは電話、メール、手紙で。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@PPPpf189.kyoto-ip.dti.ne.jp>

・ツリー全体表示

【1169】ひょんなことから
←back ↑menu ↑top forward→
 京とうふ  - 13/10/9 20:02 -

引用なし
パスワード
   一休さんとここの話が出たのですが、皆さん元気にしてますか?
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@PPPpf189.kyoto-ip.dti.ne.jp>

【1170】Re:ひょんなことから
←back ↑menu ↑top forward→
 KID  - 13/10/9 20:04 -

引用なし
パスワード
   生きてまーす。


▼京とうふさん:
>一休さんとここの話が出たのですが、皆さん元気にしてますか?
<Mozilla/5.0 (Windows NT 6.1; WOW64; rv:24.0) Gecko/20100101 Firefox/24.0@softbank126012036076.bbtec.net>

【1188】Re:ひょんなことから
←back ↑menu ↑top forward→
4thさんちぇ仕様  さんちぇ  - 13/11/25 1:41 -

引用なし
パスワード
   ▼京とうふさん:
なんとか生きてます(笑)

>一休さんとここの話が出たのですが、皆さん元気にしてますか?
<Mozilla/5.0 (Windows NT 5.1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/31....@nthygo135124.hygo.nt.ftth4.ppp.infoweb.ne.jp>

【1189】Re:ひょんなことから
←back ↑menu ↑top forward→
 ヒルリン  - 13/12/1 22:46 -

引用なし
パスワード
   何度か死にかけましたが、生きながらえております。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@e0109-106-188-254-167.uqwimax.jp>

・ツリー全体表示

【1177】生きてます、が・・・
←back ↑menu ↑top forward→
3rdハニー号  ハニー号  - 13/11/4 23:04 -

引用なし
パスワード
   何だか楽しそう(ノ∀`)
<Mozilla/5.0 (Linux; U; Android 4.0.4; ja-jp; L-06DJOJO Build/IMM76D) AppleWebK...@s1125247.xgsspn.imtp.tachikawa.spmode.ne.jp>

【1178】Re:生きてます、が・・・
←back ↑menu ↑top forward→
 KID  - 13/11/5 10:21 -

引用なし
パスワード
   おひさしぶりです。

以前、お会いしたころは、カマロ絶滅してましたよね。(笑)
今じゃ、カマロがあって、ポンティアックがブランドごと無いんですよね。
時の経つのは速いものです。


▼ハニー号さん:
>何だか楽しそう(ノ∀`)
<Mozilla/5.0 (Windows NT 6.1; WOW64; rv:24.0) Gecko/20100101 Firefox/24.0@softbank126012036076.bbtec.net>

【1179】Re:生きてます、が・・・
←back ↑menu ↑top forward→
 ヒルリン  - 13/11/9 0:14 -

引用なし
パスワード
   ▼ハニー号さん:
お久しぶりです。
車の故障は凹みますが、解決できた時の喜びはひとしおです。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@e0109-106-188-175-31.uqwimax.jp>

【1180】Re:生きてます、が・・・
←back ↑menu ↑top forward→
 京とうふ  - 13/11/11 22:53 -

引用なし
パスワード
   懐かしいお名前も登場してますね。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@PPPpf189.kyoto-ip.dti.ne.jp>

【1181】Re:生きてます、が・・・
←back ↑menu ↑top forward→
2ndカマ3  一休  - 13/11/12 1:24 -

引用なし
パスワード
   皆様お久しぶりでございます
自分にとっては保存会はアメ車学校みたいな感じで、中途半端で卒業した後も
一部の方々とは親交を深める事ができ保存会には感謝しております
ハニー号さんやヒルリンさんとはあまり絡む事はなかったですがお元気そうでなによりです

僕はといえば、現在所有のカマロを二年半かけてプチレストアしていましたが今月やっと乗り出そうとした矢先、ATがイカレてしまい(T_T)それがきっかけで嫁からさらに三年の刑期延長を言い渡されてしまいました
もう抜け殻です
(*_*;
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@pda6e64f2.hyognt01.ap.so-net.ne.jp>

【1182】Re:生きてます、が・・・
←back ↑menu ↑top forward→
 京とうふ  - 13/11/12 12:03 -

引用なし
パスワード
   ▼一休さん:
350ですか?
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@PPPpf189.kyoto-ip.dti.ne.jp>

・ツリー全体表示

【1171】お久しぶりです。
←back ↑menu ↑top forward→
 ヒルリン  - 13/10/9 21:54 -

引用なし
パスワード
   ここ数年、幾多の危機を乗り越えて要約、手元にトランザムが帰ってきました。
本当に今まで何度も手放しかけ、去年はオークションにも出品しいよいよ終わりかと思いきや、買い手が着かないと言う落ちで車検に回され、私もついにガレージ計画が始動し無事に保護する事が出来ました。

最後に書き込んだのが思い出せないくらいトランザムから遠ざかった生活をしていました。

と言う訳で、4〜5年ぶりに手元に帰ってきましたが、早速トラブルです。

エンジンの始動が非常に悪い。
キーを捻って10秒以上はエンジンが始動しない。
バッテリーが上がるのが先か、セルモーターが逝くのが先かと言うくらい心配になるころようやく始動と言った感じです。

乗った感じでは、燃料ポンプは動いているようです。
一たびエンジンが始動するとアイドリングは安定しているし、急なアクセルの踏込にも即座に反応してくれます。
エアクリーナーはK&Nで清掃もしました。

プラグはイリジウムですが5年以上は交換していません。が、一度エンジンが始動してエンジンが暖かいうちは、2〜3秒程度で始動します。

走行中やアイドリング中にバックファイヤーは無いので失火しているようでは無さそうです。

残るはガソリン?先週、40L近く給油しているので古くはない。
インジェクター?でもアイドリングは安定しているし。。。

エンジンはLT1です。
コールドスタートインジェクションなるものってこのエンジンにまだ使用されてましたっけ?
エンジンスタートに関係するセンサーの故障でしょうかね?

似たような経験がある方おられますか?
久しぶりの書き込みで長々と書き込みましたが、よろしくお願いします。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@e0109-106-188-174-160.uqwimax.jp>

【1172】Re:お久しぶりです。
←back ↑menu ↑top forward→
 ヒルリン  - 13/10/12 21:48 -

引用なし
パスワード
   前回エンジンをかけてから1週間が経ちましたので再度、エンジンをかけてみました。
前回、エンジンを止める際に空ぶかしをしてエンジンを止めてみましたが、やはり意味がありませんでした。
キャブならまだしもインジェクションでは意味の無い事は、百も承知でした。かの有名なエジソン先生も言っておられるように『失敗は成功のもと』と、意味の無い事が立証されましたので別の方法を試す事にします。

しかし、今回は10秒程度を2回でエンジンがくすぶり出し、アクセルべた踏みしたら見事にエンジン始動!その後速攻でエンジン止めてすぐにセルを回したら2秒としないうちにエンジン始動。

うぅ〜ん。どこかが壊れたというよりも、機械的な寿命?の様な気がしてきました。原付なんかでありがちな長年のっているとエンジンのかかりが悪くなるのに似ている感じです。特に冬とか長期間のらなかったりするとエンジンのかかりが悪くなる。
そう、そんな感じに思えてきました。走行距離も6万8千マイル。すでに10万キロ超えています。日本車なら等にスクラップ、今頃鉄くずの残骸と化し重量測られて売り飛ばされている頃でしょう。

と言う訳で気を取り直して、エアクリーナーは清掃しているので次はスロットルのカーボンを除去してみます。その次はプラグですかねぇ〜
8本変えるの大変なんですよねぇ〜
作業スペースは狭いし数は多いし上から手突っ込んでみたり下から突っ込んでみたり、ヒーヒー言わされるのか。。。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@e0109-106-188-181-163.uqwimax.jp>

【1173】Re:お久しぶりです。
←back ↑menu ↑top forward→
 KID  - 13/10/13 13:05 -

引用なし
パスワード
   燃料ポンプ、燃料フィルターあたりが原因じゃないですかねぇ。。。
燃圧をはかれればいいのですが。

一回目の始動までに時間がかかるのは、長時間止まっている間に圧力が落ちていてじゃないでしょうか?
ぼくのサイクロンがそんな感じでした。
燃料ポンプ、フィルター、燃料の配管を取り替えたら解消しました。


▼ヒルリンさん:
>ここ数年、幾多の危機を乗り越えて要約、手元にトランザムが帰ってきました。
>本当に今まで何度も手放しかけ、去年はオークションにも出品しいよいよ終わりかと思いきや、買い手が着かないと言う落ちで車検に回され、私もついにガレージ計画が始動し無事に保護する事が出来ました。
>
>最後に書き込んだのが思い出せないくらいトランザムから遠ざかった生活をしていました。
>
>と言う訳で、4〜5年ぶりに手元に帰ってきましたが、早速トラブルです。
>
>エンジンの始動が非常に悪い。
>キーを捻って10秒以上はエンジンが始動しない。
>バッテリーが上がるのが先か、セルモーターが逝くのが先かと言うくらい心配になるころようやく始動と言った感じです。
>
>乗った感じでは、燃料ポンプは動いているようです。
>一たびエンジンが始動するとアイドリングは安定しているし、急なアクセルの踏込にも即座に反応してくれます。
>エアクリーナーはK&Nで清掃もしました。
>
>プラグはイリジウムですが5年以上は交換していません。が、一度エンジンが始動してエンジンが暖かいうちは、2〜3秒程度で始動します。
>
>走行中やアイドリング中にバックファイヤーは無いので失火しているようでは無さそうです。
>
>残るはガソリン?先週、40L近く給油しているので古くはない。
>インジェクター?でもアイドリングは安定しているし。。。
>
>エンジンはLT1です。
>コールドスタートインジェクションなるものってこのエンジンにまだ使用されてましたっけ?
>エンジンスタートに関係するセンサーの故障でしょうかね?
>
>似たような経験がある方おられますか?
>久しぶりの書き込みで長々と書き込みましたが、よろしくお願いします。
<Mozilla/5.0 (Windows NT 6.1; WOW64; rv:24.0) Gecko/20100101 Firefox/24.0@50-193-85-89-static.hfc.comcastbusiness.net>

【1174】Re:お久しぶりです。
←back ↑menu ↑top forward→
 ヒルリン  - 13/10/14 22:08 -

引用なし
パスワード
   KIDさん。
お久しぶりです!
今どちらに居住されているんでしょうか?
まだ、アメリカですか?

燃料系ですか。
アイドリングは安定しているし、加速も申し分ないので問題ないと思ってましたが、どうやら可能性としては否定しきれなくなりました。
燃圧は測る機材を持っていませんので、簡単なフィルター交換を計画してみます。
ポンプは数年前に交換しましたが、二度とするかと思うくらい大変でした。。。
更に燃料の配管を変えるなんて。
想像しただけで廃車にしたくなりました(嘘

とりあえず、スロットルボディーはブラシとウエスで綺麗に清掃しました。
また、来週エンジンかけてみます。効果はないと思いますが(涙

次は、燃料フィルターとプラグ交換を試みてみます。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@e0109-106-188-180-163.uqwimax.jp>

【1175】Re:お久しぶりです。
←back ↑menu ↑top forward→
 ヒルリン  - 13/10/25 22:36 -

引用なし
パスワード
   ついに恐れていた事態が。
セルモーターが神に召されました(涙

無理して回していたのが原因です。
修理費がどんどん増して行きます。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@e0109-106-188-173-123.uqwimax.jp>

【1176】Re:お久しぶりです。
←back ↑menu ↑top forward→
火鳥4th  ヒルリン  - 13/11/2 20:37 -

引用なし
パスワード
   セルモーター交換完了。
バッテリー充電器も購入してバッテリーフル充電してセルをギャンギャン回してやりました。
10秒捻りを10回程度していた所、エンジンがくすぶりはじめて、アクセル踏んだり離したりしていたら、エンジン始動しました。

そのうち燃料フィルターも届くので交換してみます。
<Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.1; WOW64; Trident/6.0)@e0109-106-188-188-105.uqwimax.jp>

・ツリー全体表示

【1166】電動ファン
←back ↑menu ↑top forward→
3rdカマRS黒  92RS  - 13/5/16 19:41 -

引用なし
パスワード
   質問はじめてなのですが、よろしくお願いします。
92RS なんですが電動ファンの回る温度が早い時があり困ってます。
エンジン始動後、水温が上がりきってない状態で回ります。
純正メーター読みで80℃ぐらいでしょうか。
でも、必ずその温度で回りだすという事もない感じです。
エアコンはつけてません。

考えられる原因、分る方、教えていただきたいです。
お願いします。
<Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 1.1.4322; YTB730)@i60-36-104-87.s02.a030.ap.plala.or.jp>

【1167】Re:電動ファン
←back ↑menu ↑top forward→
 和尚  - 13/6/11 9:24 -

引用なし
パスワード
   おそらく温度センサーが寿命なのかと思います。
交換してみてはいかがでしょうか
<Mozilla/5.0 (Windows NT 6.1; WOW64; rv:21.0) Gecko/20100101 Firefox/21.0@p2238-ipbf1404sapodori.hokkaido.ocn.ne.jp>

【1168】Re:電動ファン
←back ↑menu ↑top forward→
3rdカマRS黒  92RS  - 13/6/14 10:57 -

引用なし
パスワード
   ▼和尚さん:
>おそらく温度センサーが寿命なのかと思います。
>交換してみてはいかがでしょうか

ありがとうございます。

水温センサーとファンスイッチとありますが
ファンスイッチのほうでしょうか?
RSの電動ファン制御に水温センサーは関係ない
ときいたので。

今までに水温センサー1回、ファンスイッチ2回交換
してる(最近は2年程前)のですが、頻繁に壊れるもの
なのでしょうか?
やっぱり当たり外れですかね。

よろしくお願いします。
<Mozilla/5.0 (iPhone; CPU iPhone OS 5_1_1 like Mac OS X) AppleWebKit/534.46 (KH...@pw126210060157.5.kyb.panda-world.ne.jp>

・ツリー全体表示

【1163】エンジン不動 助けてください
←back ↑menu ↑top forward→
 taka  - 13/2/12 22:28 -

引用なし
パスワード
   88の平行5リッターのIROCです。本日、突然、エンジンがかからなくなりました。最初はセルは回っていたんですが、たまに火が入るか入んないかみたいな感じでしたが、そのうちすべてのものに電気がきていない感じですカーステなどは当たり前でクラクションも鳴りません、JAFをよんでバッテリーをジャンピングしましたが症状はかわりませんしかもキーをまわしてもバッテリーの電圧に変化ありません…。
どうすればいいのか、どなたか助けてください。わかりにくい文章ですみません。
<Mozilla/5.0 (Macintosh; Intel Mac OS X 10_6_8) AppleWebKit/534.57.2 (KHTML, li...@ai126250159006.11.tss.access-internet.ne.jp>

【1164】Re:エンジン不動 助けてください
←back ↑menu ↑top forward→
3rdカマRS黒  89RS  - 13/3/21 23:39 -

引用なし
パスワード
   ▼takaさん:ディストリビューターのローターは見ましたか?

>88の平行5リッターのIROCです。本日、突然、エンジンがかからなくなりました。最初はセルは回っていたんですが、たまに火が入るか入んないかみたいな感じでしたが、そのうちすべてのものに電気がきていない感じですカーステなどは当たり前でクラクションも鳴りません、JAFをよんでバッテリーをジャンピングしましたが症状はかわりませんしかもキーをまわしてもバッテリーの電圧に変化ありません…。
>どうすればいいのか、どなたか助けてください。わかりにくい文章ですみません。
<Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.2; WOW64; Trident/6.0; .NET4.0...@p2007-ipbf5303marunouchi.tokyo.ocn.ne.jp>

【1165】Re:エンジン不動 助けてください
←back ↑menu ↑top forward→
 taka  - 13/3/22 9:57 -

引用なし
パスワード
   89RSさま

返信ありがとうございます!!
電気系を順番に地味に探っていったところ、前からついていたおまじない系のコンデッサー(?)ぽいパーツ(DIRECT POWER SYSTEMって書いてあります)を外したら何も無かったかのように絶好調です…。MSDとの相性みたいなこともあるんでしょうかね。ありがとうございました。
<Mozilla/5.0 (Macintosh; Intel Mac OS X 10_6_8) AppleWebKit/534.57.2 (KHTML, li...@ai126248151052.9.tss.access-internet.ne.jp>

・ツリー全体表示

【1162】賀正
←back ↑menu ↑top forward→
3rdハニー号  ハニー号  - 13/1/22 0:54 -

引用なし
パスワード
   謹賀新年〜
<Mozilla/5.0 (Linux; U; Android 4.0.4; ja-jp; L-06DJOJO Build/IMM76D) AppleWebK...@s1106179.xgsspn.imtp.tachikawa.spmode.ne.jp>

・ツリー全体表示

1 / 22 ページ 前へ→
  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃番号順表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム ┃チャット  
ページ:  ┃  記事番号:   
36705
(SS)C-BOARD v3.8(とほほ改ver2.1) is Free